最新のOpenLiteSpeedでPHP7.4.1が使えるゾ!

Openlitespeed Server 各種Update関連情報

さてさて、筆者がこのブログサイト運用で利用しているWEBサーバのOpenLiteSpeedの1.5.11が公開されていたので早速インストールしたところ、PHPのバージョンは昨年12月にリリースされた最新の7.4系が利用可能になっていましたのでご紹介しておきます。

7.4系は最新の7.4.1となり、7.3系も7.3.13が利用可能になっています。
今回は記事が短いですが、以上になります。